tengo una averia, aver si algien me puede contestar!

tengo una averia, aver si algien me puede contestar!

Notapor jose-89 » Jue Feb 02, 2012 10:23 pm

wenass a todoss! aver tengo una pregunta q acer, tengo un megane coupe del 2002 y hoy cuando lo e ido a encender me da el contacto de ls llaves y se enciende las lueces y todod normal pero cuando le doy para arrancar no ace nada ni el intento ni nada.. si algien me puede contestar me aria un gran favor.. un saludoo!
jose-89
Usuario Access
Usuario Access
 
Mensajes: 7
Registrado: Jue Feb 02, 2012 10:18 pm
Vehículos: megane coupe 2002 1.4 95cv
Ciudad: barcelona

Re: tengo una averia, aver si algien me puede contestar!

Notapor prucogui » Jue Feb 02, 2012 10:31 pm

Pues tiene toda la pinta de ser la bateria que se ha muerto, ademas hoy ha hecho mucho frio y en bcn ha nevado y todo no? Asi que seria de lo mas normal, sobretodo si ya tiene tiempo la bateria sin cambiarse. A mi me paso lo mismo un dia que nevo con mi r-21 y tambien con el voyager, no se el motivo pero con el frio palman las baterias que da gusto.
Imagen
Avatar de Usuario
prucogui
Mod. Concurso de Fotos
Mod. Concurso de Fotos
 
Mensajes: 3047
Registrado: Mié Sep 01, 2010 6:41 pm
Ubicación: Albalate de Zorita (Guadalajara)
Vehículos: Renaut Megane I 1.9 dti (2001)
Ford Focus 1.8 tddi sw guia (1999)
Renault 5 Five 1.1 (1988)
Kits Cubre Pinzas Brembo rojos delanteros y traseros:
http://www.rwf.es/viewtopic.php?f=33&t=9162
Ciudad: Guadalajara
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=6689

Re: tengo una averia, aver si algien me puede contestar!

Notapor prucogui » Jue Feb 02, 2012 10:34 pm

Por cierto que veo que eres nuevo y has puesto el mensaje al azar supongo, podrias presentarte en la seccion de presentaciones y fijate al poner un mensaje para ponerlo en la seccion adecuada, ok? Un saludo. ;)
Imagen
Avatar de Usuario
prucogui
Mod. Concurso de Fotos
Mod. Concurso de Fotos
 
Mensajes: 3047
Registrado: Mié Sep 01, 2010 6:41 pm
Ubicación: Albalate de Zorita (Guadalajara)
Vehículos: Renaut Megane I 1.9 dti (2001)
Ford Focus 1.8 tddi sw guia (1999)
Renault 5 Five 1.1 (1988)
Kits Cubre Pinzas Brembo rojos delanteros y traseros:
http://www.rwf.es/viewtopic.php?f=33&t=9162
Ciudad: Guadalajara
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=6689

Re: tengo una averia, aver si algien me puede contestar!

Notapor jose-89 » Jue Feb 02, 2012 10:41 pm

gracias x contestar! pero bueno la bateria tiene 1 mes como muecho y tambien la correa del alternador.. pero bueno frio si q acee y mucho x barcelona.. y avia pensado q puede ser de eso pero no se es muy raroo.. lo emos intentado encender con pinzas y nada.. espero q no sea nada raroo.. un abrazoo!
jose-89
Usuario Access
Usuario Access
 
Mensajes: 7
Registrado: Jue Feb 02, 2012 10:18 pm
Vehículos: megane coupe 2002 1.4 95cv
Ciudad: barcelona

Re: tengo una averia, aver si algien me puede contestar!

Notapor jose-89 » Jue Feb 02, 2012 10:43 pm

y si soy nuevoo.. y no tengo ni idea como va estoo.. para la proxima vez ya pondre el mensaje en su sitio.. un saludo
jose-89
Usuario Access
Usuario Access
 
Mensajes: 7
Registrado: Jue Feb 02, 2012 10:18 pm
Vehículos: megane coupe 2002 1.4 95cv
Ciudad: barcelona

Re: tengo una averia, aver si algien me puede contestar!

Notapor prucogui » Jue Feb 02, 2012 10:47 pm

jose-89 escribió:y si soy nuevoo.. y no tengo ni idea como va estoo.. para la proxima vez ya pondre el mensaje en su sitio.. un saludo

Si es tan nueva es mas raro ya, pero vamos que igualmente puede ser, no te dejarias nada encendido, no?
Imagen
Avatar de Usuario
prucogui
Mod. Concurso de Fotos
Mod. Concurso de Fotos
 
Mensajes: 3047
Registrado: Mié Sep 01, 2010 6:41 pm
Ubicación: Albalate de Zorita (Guadalajara)
Vehículos: Renaut Megane I 1.9 dti (2001)
Ford Focus 1.8 tddi sw guia (1999)
Renault 5 Five 1.1 (1988)
Kits Cubre Pinzas Brembo rojos delanteros y traseros:
http://www.rwf.es/viewtopic.php?f=33&t=9162
Ciudad: Guadalajara
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=6689

Re: tengo una averia, aver si algien me puede contestar!

Notapor papaseit12 » Jue Feb 02, 2012 10:49 pm

y con pinzas tampoco a echo ni señal?pues ke raro y la bateria solo tiene un mes..aver si te sera algo electonico como un fusible general del motor,no te estaria de mas revisarlos todos
Imagen
Avatar de Usuario
papaseit12
Usuario Sport GT
Usuario Sport GT
 
Mensajes: 2283
Registrado: Sab Oct 01, 2011 10:34 pm
Vehículos: renault megane 3 1.9dci plata 2011,pedales rs,pomo laguna gt.
renault clio1rsi
renault megane1 1.6 16v
suzuki sj 1.3
suzuki vitara1.9
Ciudad: Arnes Tarragona
Fotos de mi coche: http://postimage.org/image/200znbj0k/

Re: tengo una averia, aver si algien me puede contestar!

Notapor papaseit12 » Jue Feb 02, 2012 10:52 pm

a espera ke te puede ser el motor de arranke,cuando le das al arranque no le escuchas un clac ?
Imagen
Avatar de Usuario
papaseit12
Usuario Sport GT
Usuario Sport GT
 
Mensajes: 2283
Registrado: Sab Oct 01, 2011 10:34 pm
Vehículos: renault megane 3 1.9dci plata 2011,pedales rs,pomo laguna gt.
renault clio1rsi
renault megane1 1.6 16v
suzuki sj 1.3
suzuki vitara1.9
Ciudad: Arnes Tarragona
Fotos de mi coche: http://postimage.org/image/200znbj0k/

Re: tengo una averia, aver si algien me puede contestar!

Notapor jose-89 » Jue Feb 02, 2012 10:55 pm

no no me deje nada encendidoo.. y yo creo q la bateria no es.. xq mi coche no tiene cerraduras en las puertas para las llavess.. se abre con el mando y si no tuviese bateria non creo q se abriesee noo? y si no con las pinzas uviese encendido? un saludoo!
jose-89
Usuario Access
Usuario Access
 
Mensajes: 7
Registrado: Jue Feb 02, 2012 10:18 pm
Vehículos: megane coupe 2002 1.4 95cv
Ciudad: barcelona

Re: tengo una averia, aver si algien me puede contestar!

Notapor prucogui » Jue Feb 02, 2012 10:55 pm

papaseit12 escribió:y con pinzas tampoco a echo ni señal?pues ke raro y la bateria solo tiene un mes..aver si te sera algo electonico como un fusible general del motor,no te estaria de mas revisarlos todos

Depende de las pinzas no hace ni eso, me quede yo en navidad sin bateria en mi supercinco y le enchufe las pinzas a mi otro coche y no hacia nada, pero es que mis cables son desos que regalan en la gasolinera con los puntos, jajajajaja, le deje un rato enchufado y ya dio algo de intento, pero unos minutos enchufado, al final lo arranque empujandolo y luego ya arrancaba bien cuando lo movi un poco y cargo algo la bateria. Y eso que mi bateria es nueva de agosto pasado tambien...
Imagen
Avatar de Usuario
prucogui
Mod. Concurso de Fotos
Mod. Concurso de Fotos
 
Mensajes: 3047
Registrado: Mié Sep 01, 2010 6:41 pm
Ubicación: Albalate de Zorita (Guadalajara)
Vehículos: Renaut Megane I 1.9 dti (2001)
Ford Focus 1.8 tddi sw guia (1999)
Renault 5 Five 1.1 (1988)
Kits Cubre Pinzas Brembo rojos delanteros y traseros:
http://www.rwf.es/viewtopic.php?f=33&t=9162
Ciudad: Guadalajara
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=6689

Re: tengo una averia, aver si algien me puede contestar!

Notapor jose-89 » Jue Feb 02, 2012 10:57 pm

y no cuando le doy al contacto no ace nada de nada..
jose-89
Usuario Access
Usuario Access
 
Mensajes: 7
Registrado: Jue Feb 02, 2012 10:18 pm
Vehículos: megane coupe 2002 1.4 95cv
Ciudad: barcelona

Re: tengo una averia, aver si algien me puede contestar!

Notapor papaseit12 » Jue Feb 02, 2012 11:02 pm

nose prueba con ponerle otra bateria si tienes ke sepas ke vaia bien..la del vecino.ya te digo me decanto con el motor de arranque las reparado alguna vezz? no me acuerdo donde va exactamente pero los mecanicos muxas veces lo solucionan con unos golpecitos de martillo :lol:
Imagen
Avatar de Usuario
papaseit12
Usuario Sport GT
Usuario Sport GT
 
Mensajes: 2283
Registrado: Sab Oct 01, 2011 10:34 pm
Vehículos: renault megane 3 1.9dci plata 2011,pedales rs,pomo laguna gt.
renault clio1rsi
renault megane1 1.6 16v
suzuki sj 1.3
suzuki vitara1.9
Ciudad: Arnes Tarragona
Fotos de mi coche: http://postimage.org/image/200znbj0k/

Re: tengo una averia, aver si algien me puede contestar!

Notapor prucogui » Jue Feb 02, 2012 11:08 pm

papaseit12 escribió:nose prueba con ponerle otra bateria si tienes ke sepas ke vaia bien..la del vecino.ya te digo me decanto con el motor de arranque las reparado alguna vezz? no me acuerdo donde va exactamente pero los mecanicos muxas veces lo solucionan con unos golpecitos de martillo :lol:

Jajajaja, lo del golpe de martillo lo he hecho yo es mano de santo. Si podria ser porque lo raro es que pueda abrir con el mando, nose...
Sino, prueba a darle un empujon a ver si arranca tambien y en el siguiente arranque a ver que pasa.
Imagen
Avatar de Usuario
prucogui
Mod. Concurso de Fotos
Mod. Concurso de Fotos
 
Mensajes: 3047
Registrado: Mié Sep 01, 2010 6:41 pm
Ubicación: Albalate de Zorita (Guadalajara)
Vehículos: Renaut Megane I 1.9 dti (2001)
Ford Focus 1.8 tddi sw guia (1999)
Renault 5 Five 1.1 (1988)
Kits Cubre Pinzas Brembo rojos delanteros y traseros:
http://www.rwf.es/viewtopic.php?f=33&t=9162
Ciudad: Guadalajara
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=6689

Re: tengo una averia, aver si algien me puede contestar!

Notapor jose-89 » Jue Feb 02, 2012 11:10 pm

jejejeje... bueno tambien tengo un ford escort y la bateria nunca me dio ningun fallo lo q tiene q tener mas años q matusalem.. xD pero bueno espero q no sea nada raro o q se pueda arreglar con golpes o lo q sea.. si no lo llevare al talle mañana.. es muy caro un motor de arranque?
jose-89
Usuario Access
Usuario Access
 
Mensajes: 7
Registrado: Jue Feb 02, 2012 10:18 pm
Vehículos: megane coupe 2002 1.4 95cv
Ciudad: barcelona

Re: tengo una averia, aver si algien me puede contestar!

Notapor prucogui » Jue Feb 02, 2012 11:12 pm

jose-89 escribió:jejejeje... bueno tambien tengo un ford escort y la bateria nunca me dio ningun fallo lo q tiene q tener mas años q matusalem.. xD pero bueno espero q no sea nada raro o q se pueda arreglar con golpes o lo q sea.. si no lo llevare al talle mañana.. es muy caro un motor de arranque?

Creo que reciclado de los que estan digamos reparados en torno a unos 50€ o algo asi, nuevo vale mas de 150€ creo...
Imagen
Avatar de Usuario
prucogui
Mod. Concurso de Fotos
Mod. Concurso de Fotos
 
Mensajes: 3047
Registrado: Mié Sep 01, 2010 6:41 pm
Ubicación: Albalate de Zorita (Guadalajara)
Vehículos: Renaut Megane I 1.9 dti (2001)
Ford Focus 1.8 tddi sw guia (1999)
Renault 5 Five 1.1 (1988)
Kits Cubre Pinzas Brembo rojos delanteros y traseros:
http://www.rwf.es/viewtopic.php?f=33&t=9162
Ciudad: Guadalajara
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=6689

Re: tengo una averia, aver si algien me puede contestar!

Notapor papaseit12 » Jue Feb 02, 2012 11:13 pm

ami tambien me tubieron que dar un empujoncito en el coxe :lol:
Imagen
Avatar de Usuario
papaseit12
Usuario Sport GT
Usuario Sport GT
 
Mensajes: 2283
Registrado: Sab Oct 01, 2011 10:34 pm
Vehículos: renault megane 3 1.9dci plata 2011,pedales rs,pomo laguna gt.
renault clio1rsi
renault megane1 1.6 16v
suzuki sj 1.3
suzuki vitara1.9
Ciudad: Arnes Tarragona
Fotos de mi coche: http://postimage.org/image/200znbj0k/

Re: tengo una averia, aver si algien me puede contestar!

Notapor papaseit12 » Jue Feb 02, 2012 11:16 pm

si..un motor de intercambio sobre los 150 euros son como nuevos,usados pero reparados y nuevosnuevos creo ke 350euros dependiendo el modelo
Imagen
Avatar de Usuario
papaseit12
Usuario Sport GT
Usuario Sport GT
 
Mensajes: 2283
Registrado: Sab Oct 01, 2011 10:34 pm
Vehículos: renault megane 3 1.9dci plata 2011,pedales rs,pomo laguna gt.
renault clio1rsi
renault megane1 1.6 16v
suzuki sj 1.3
suzuki vitara1.9
Ciudad: Arnes Tarragona
Fotos de mi coche: http://postimage.org/image/200znbj0k/

Re: tengo una averia, aver si algien me puede contestar!

Notapor Pepillo_Megane » Jue Feb 02, 2012 11:20 pm

Hola, puede ser que se haya ido el codigo de la llave y por eso no arranca, a mi me paso en mi megane. Lo tube que llevar a renault porque es el unico sitio donde codifican las llaves y todo eso y me la codificaron de nuevo, 50€ la bromita, al tiempo se volvio a ir y otros 50€ y al final tube que cambiar la centralita y me salio por 500€ cambiarla.
Ojala que solo sea la bateria u otra cosa menos grave.
Saludos

PD: Bienvenido =D
Avatar de Usuario
Pepillo_Megane
Usuario Expression
Usuario Expression
 
Mensajes: 224
Registrado: Sab Jun 18, 2011 4:03 am
Vehículos: Renault Megane Classic RXE 1.6 16v Fase 2
Ciudad: Almeria

Re: tengo una averia, aver si algien me puede contestar!

Notapor prucogui » Jue Feb 02, 2012 11:22 pm

papaseit12 escribió:si..un motor de intercambio sobre los 150 euros son como nuevos,usados pero reparados y nuevosnuevos creo ke 350euros dependiendo el modelo

:shocking: Tanto?? Si que andaba yo equivocado... Es que hace poco mire los del supercinco y me costaban lo que he dicho, pensaba que rondarian lo mismo...
Imagen
Avatar de Usuario
prucogui
Mod. Concurso de Fotos
Mod. Concurso de Fotos
 
Mensajes: 3047
Registrado: Mié Sep 01, 2010 6:41 pm
Ubicación: Albalate de Zorita (Guadalajara)
Vehículos: Renaut Megane I 1.9 dti (2001)
Ford Focus 1.8 tddi sw guia (1999)
Renault 5 Five 1.1 (1988)
Kits Cubre Pinzas Brembo rojos delanteros y traseros:
http://www.rwf.es/viewtopic.php?f=33&t=9162
Ciudad: Guadalajara
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=6689

Re: tengo una averia, aver si algien me puede contestar!

Notapor papaseit12 » Jue Feb 02, 2012 11:24 pm

no creo ke sea del codigo porque le dejaria dar vueltas al motor pero no arrancaria
Imagen
Avatar de Usuario
papaseit12
Usuario Sport GT
Usuario Sport GT
 
Mensajes: 2283
Registrado: Sab Oct 01, 2011 10:34 pm
Vehículos: renault megane 3 1.9dci plata 2011,pedales rs,pomo laguna gt.
renault clio1rsi
renault megane1 1.6 16v
suzuki sj 1.3
suzuki vitara1.9
Ciudad: Arnes Tarragona
Fotos de mi coche: http://postimage.org/image/200znbj0k/

Siguiente

Volver a Mecanica Renault Megane I

 


  • Temas Similares
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

Síguenos desde:

RSS facebook twitter blog movil Buscanos en Tapatalk email



Webmaster - Links - Foro Dacia - captur ch - Foro club
Uso de cookies:
Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada. Si continua navegando, consideramos que acepta su uso.