Fallo en ventilador de calefacción

sleon
Usuario Access
Usuario Access
Mensajes: 3
Registrado: Dom Abr 03, 2011 5:02 pm
Vehículos: Renault megane 1.6 alizé
Ciudad: Madrid

Fallo en ventilador de calefacción

Mensajepor sleon » Dom Abr 03, 2011 5:08 pm

Hola,

Quería saber si alguien me puede ayudar en conocer dónde está el fallo y es por el que ha dejado de funcionar el ventilador de calefacción de mi renault. Hice un viaje largo con el ventilador en la posición 4 y a la vuelta ya no funcionaba. Al no funcionar el ventilador tampoco funciona el AA ni la calefacción. Si alguien me puede decir dónde estaría el fallo y cómo se solucionaría, se lo agradezco. El vehículo es un renault megane alizé 1.6 del 98.

Gracias.
Un saludo.

Avatar de Usuario
prucogui
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 3047
Registrado: Mié Sep 01, 2010 6:41 pm
Vehículos: Renaut Megane I 1.9 dti (2001)
Ford Focus 1.8 tddi sw guia (1999)
Renault 5 Five 1.1 (1988)
Kits Cubre Pinzas Brembo rojos delanteros y traseros:
http://www.rwf.es/viewtopic.php?f=33&t=9162
Ciudad: Guadalajara
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=6689
Ubicación: Albalate de Zorita (Guadalajara)

Re: Fallo en ventilador de calefacción

Mensajepor prucogui » Dom Abr 03, 2011 5:23 pm

Y has comprobado los fusibles?
Imagen

sleon
Usuario Access
Usuario Access
Mensajes: 3
Registrado: Dom Abr 03, 2011 5:02 pm
Vehículos: Renault megane 1.6 alizé
Ciudad: Madrid

Re: Fallo en ventilador de calefacción

Mensajepor sleon » Dom Abr 03, 2011 6:15 pm

Sí, he revisado los fusibles (fusible 20) y he desmontado el panel para ver las conexiones. He visto que el cable amarillo estaba bien y no se había fundido ningún pin. Esto es todo lo que he hecho. ¿Hay algo más que pueda comprobar?

Gracias anticipadas.

Avatar de Usuario
prucogui
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 3047
Registrado: Mié Sep 01, 2010 6:41 pm
Vehículos: Renaut Megane I 1.9 dti (2001)
Ford Focus 1.8 tddi sw guia (1999)
Renault 5 Five 1.1 (1988)
Kits Cubre Pinzas Brembo rojos delanteros y traseros:
http://www.rwf.es/viewtopic.php?f=33&t=9162
Ciudad: Guadalajara
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=6689
Ubicación: Albalate de Zorita (Guadalajara)

Re: Fallo en ventilador de calefacción

Mensajepor prucogui » Dom Abr 03, 2011 10:15 pm

Pues habiendo comprobado todo eso ya no se decirte... tal vez el problema sea el ventilador en si... pero vamos a ver si alguien mas que le haya pasado lo mismo te puede decir algo. :(
Imagen

Avatar de Usuario
R_megane_D
Usuario Access
Usuario Access
Mensajes: 20
Registrado: Dom Abr 24, 2011 10:20 pm
Vehículos: Megane I
Ciudad: Madrid
Ubicación: 213.55.01.00

Re: Fallo en ventilador de calefacción

Mensajepor R_megane_D » Dom Abr 24, 2011 10:55 pm

Yo tube el mismo problema, despues de un viaje largo dejó de funcionar el aire acondicionado, ventiladores, Todo... e igual comprobé los fusibles, relés y los fusibles gordos que hay en el hueco de la batería.. y todo correcto.. lo llevé a la renault y me dijeron que habia que sustituir una pieza, es una cajita negra que es la que hace el " clack " de los calentadores al dar el contacto. Total, que era carisimo.. y lo solucioné sacando un positivo del mechero al conector del tablero del aire, lo conecte a los 2 cables amarillos que llegan a dicho conector, desde entonces no me dio ningún problema.


Volver a “Mecanica Renault Megane I”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados